Бовин

СДОХ КОМП.

19 сообщений в этой теме

Последняя ниточка с цивилизацией приказала долго жить- при включении процессор вентиляторы крутит, но не грузится. Что за агрегат у меня, понятия не имею. Знаю, что винчестер два по сорок и оперативка 2. БРаТЬ ЧТО-ТО НОВОЕ СЕЙЧАС НЕ В СОСТОЯНИИ, хотелось бы реанимировать. В игрушки не играю. ПРЕДЕЛ ПОПОЛЗНОВЕНИЙ В ИНЕТЕ-Волгафишинг. МОЖЕТ КТО ВОЗЬМЕТСЯ потратить квалифицированное время на соответсвующий денежный эквивалент?

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

*21*

Если что по блокам питания вопрос возникнет, подкину со старых компов. Оперативки нет. "Мамки" есть.

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Похоже на оперативку.

Если оперативки 2 планки , то попробовать запустить с одной и с другой по очереди в разных слотах.

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

для начала отключите все флешки и прочие ЮСБ девайсы и попробуйте включить, бывает коротят разьемы или сами устройства

попробуйте продуть комп от пыли, включая БП, и тупо выдернуть-воткнуть все разьемы, также оперативку.

я так понимаю рядом другого компа нет, чтобы взять хотябы на диагностику БП?

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

От процессора все отсоединено. Сегодня он уехал в Нижний на искомое лечение. осталось найти место для данной операции. Оперативку недавно меняли, вместо двух по 512, поставили две по гику. может контакт

Изменено пользователем Бовин
0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
для начала отключите все флешки и прочие ЮСБ девайсы и попробуйте включить, бывает коротят разьемы или сами устройства

Или БП или материнка, после отключения всех приводов вообще перестал включаться. На картридере при включении питания на БП загорался светодиод над усб разъёмом, такое ощущение что питание через него и шло. Может на работе БП возьму попробовать завтра

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Или БП или материнка, после отключения всех приводов вообще перестал включаться. На картридере при включении питания на БП загорался светодиод над усб разъёмом, такое ощущение что питание через него и шло. Может на работе БП возьму попробовать завтра

Это временное прибежище моего процессора......

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сергей, а буковки на экране какие - нибудь высвечивались при скворчании?

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

там спикер(динамик внутри компа) есть?

попробуй вынуть память и если есть все из карт расширения(видюху, сетевуху и тд)

включи, послушай, будет писк или нет

да! обязателен визуальный осмотр конденсаторов питания на материнке на вздутость!

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем утром он включился и даже виндус загрузил, но при нажатии несколько раз на кнопку выключения уходит в себя - не включается минут 10 вообще.. При выключении тумблером на блоке питания тоже самое - не включается минут 10. Процессор AMD Athlon™ 64 X2, плата Gigabyte ga-m61p-s3 (DDR2) У меня ощущение что плату надо бы поменять - или она так и должна работать? Может в биосе где-то эта фича с блокировкой включения сбрасывается?

да! обязателен визуальный осмотр конденсаторов питания на материнке на вздутость!

не вздутые вроде

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

была похожая байда, причиной - видюха оказалась.

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
была похожая байда, причиной - видюха оказалась.

я её вытаскивал, такое же поведение

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
При выключении тумблером на блоке питания тоже самое - не включается минут 10.

По симптомам похоже на срабатывание термозащиты.

Вентиляторы все крутятся? На проце в БП?

Недавно возились на работе. Немного недовставленная планка памяти и кирдык, даже на БП вентилятор не крутиться.

Спецы приезжали, сказали сдох слот памяти, БП.

Купили БП, память, чтоб в один слот все вставить.

Уехали спецы.

БП протестили, оказался рабочий, потом и память вставили.

Все работает до сих пор.

Зато один БП в запасе и память увеличили.

Изменено пользователем Lesch
0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас комп в Нижнем у Александра. n13. Поступило заманчивое предложение из дзержинска на его реставрацию. КТО -НИБУДЬ МОЖЕТ ЕГО ИЗ нИЖНЕГО В Дуст переместить? Или взять на ремоннт в Нижнем?

Изменено пользователем Бовин
0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сергей, где в Нижнем?

До Дзержинска возможно поеду в среду или четверг.

Если раньше никакого варианта не будет, то могу забросить.

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Сергей, где в Нижнем?

В Нижнем от Сенной до Нартова и вокруг) Сегодня на работе обещали старую плату поглядеть, если найдут, то до среды проверю плата или нет

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
В общем утром он включился и даже виндус загрузил, но при нажатии несколько раз на кнопку выключения уходит в себя - не включается минут 10 вообще.. При выключении тумблером на блоке питания тоже самое - не включается минут 10. Процессор AMD Athlon™ 64 X2, плата Gigabyte ga-m61p-s3 (DDR2) У меня ощущение что плату надо бы поменять - или она так и должна работать? Может в биосе где-то эта фича с блокировкой включения сбрасывается?
да! обязателен визуальный осмотр конденсаторов питания на материнке на вздутость!

не вздутые вроде

а БП то пробовали другой ставить или нет?

кондеры еще в БП присутствуют и тоже частенько вздуваются

кстати симпотмы очень похожи на проблемы с питанием, на холодную включается, на горячую нет

попробуй промерять все напряжения с БП в рабочем состоянии и в выключенном (ждущее напряжение 5в)

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

в общем после подключения платы к другому БП все глюки с включением выключением ушли. Всем спасибо за идеи, в выходные поставим БП с другого компа, у Николаича их оказалось как.. кошек..))

0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

на блоках питания частенько пропадает 5 вольт дежурный режим для запуска материнской платы, попробуйте пропаять с монтажной стороны платы дроссель(микротрешина на контактах) 60-70% проблема в нём. оживите старый бп если что))

Изменено пользователем Серж84
0

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

  • Недавно просматривали   0 пользователей

    Ни один зарегистрированный пользователь не просматривает эту страницу.