• advertisement_alt
  • advertisement_alt
  • advertisement_alt
Sign in to follow this  
Followers 0
МитяйНН

Вопрос по мерку 60 Efi

10 posts in this topic

Друзья вчера вечером произошла странная история с мотором.... а именно, после поворота ключа на старт раздался как обычно писк типа что все нормально можно заводить , при этом работала магнитола и эхолот и после дальнейшего поворота ключа тииишина- проверил все чеку,контакты в итоге решили заменить аккумулятор, сняли с машины- мотор завелся с пол оборота, поставили с лодки в машину -машина завелась с пол оборота, сняли с машины лодочный поставили в лодку опять мотор с пол оборота, что это было ???

За ранее спасибо за ответы !!

Edited by МитяйНН
0

Share this post


Link to post
Share on other sites

Скорее всего клеммы аккумулятора,было разок такое,пока не поменял клеммы на нормальные,теперь все хорошо.

0

Share this post


Link to post
Share on other sites

Клеммы в порядке, все проверили, чистили (да они и были чистые) перед постановкой аккумулятора из машины.

Edited by МитяйНН
0

Share this post


Link to post
Share on other sites

Может ослабли гайки на выключателе массы,а когда переставляли контакт появился.

0

Share this post


Link to post
Share on other sites

Больше нет вариантов ?

0

Share this post


Link to post
Share on other sites

ручку ход\реверс в среднее положение нуна было поставить ...

0

Share this post


Link to post
Share on other sites

поржал... *8* *8* *8*

0

Share this post


Link to post
Share on other sites

Тем не менее у ВаНо (года три назад) на Яме такая проблема - ручку ход\реверс в среднее положение нуна было поставить ...

Привела чуть ли не к разбору мотора на берегу *1*

0

Share this post


Link to post
Share on other sites
ручку ход\реверс в среднее положение нуна было поставить ...

Тогда писка бы не было о готовности к запуску

0

Share this post


Link to post
Share on other sites

Скорее всего в машинке дело, у друзей на хаски такая беда с сузой 175, пищит что готов к запуску а не заводит, ручку подёргаешь в зад перёд и заводит, в сервисе проблему не победили, но уже который год заводится всегда.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.